CC3200 - version of SDK

What version of the TI SDK is used in the Mongoose OS for the CC3200? Looking at the code it appears to be version 1.1.0. Is that correct? If so, are there plans to at least bring the SDK up to version 1.2.0 or 1.3.0? Thanks ...

Comments

Sign In or Register to comment.